Allgemeine Info zur HONDA FMX 650
By ArchivUser53
#14527
Hi,

anbei meine Erfahrungen mit dem Verbau von anderen Blinkern sowie eine Frage an die FMX-Bastler:

Nachdem ich mit den original Honda-Blinkern mehr als unzufrieden bin (meine Plane wurde letzens bei etwas kräftigerem Wind teilweise abgeweht und hat dem Blinker einen Knackser verpasst; ein anderes Mal brach beim Tausch der Blinkerbirne eine Haltenase bei der Abdeckung) habe ich mir Alternativblinker rausgesucht, sowie Honda-Adapterplatten.

Für alle Neulinge: Die meisten Alternativblinker haben ein kleineres + kürzeres Gewinde. Weiterhin führen bei den Alternativen das Gewinde sowie die Kabel durch ein und dasselbe Loch, die originalen haben für das Gewinde + die Kabel jeweils eine separate Führung. Deswegen benötigt man Adapter, welche aussen + innen an der Verkleidung mit verschraubt werden.

Zur Blinkerfrequenz / geringerer Stromverbrauch durch andere Birnen (LED):
Gleich vorab. Ich will nicht an der FMX löten (weder Widerstände noch ein universelles Relais; Kompliment an all diejenigen die es können), um mit dem geringeren Stromverbrauch klarzukommen, damit das nicht gar so verbastelt aussieht.

Alternative ist ein passgenaues (!) Relais zum Einstecken als Austausch für das vorhandene, damit es mit dem geringeren Stromverbrauch keine Probleme gibt.

Haltet Euch fest: Ich habe diverse Motorrad-Zubehörmärkte, Elektronik- und KFZ-Läden abgeklappert, ohne Ergebnis. Ein passendes Relais bei Honda kostet 45,- -€. Das ist der Preis, wenn man es einfach haben will und es funzen soll. Naja, zähneknirschend berappe ich es halt und warte, bis es in den nächsten Tagen eintrifft.

___________

Nachdem einige von Euch ja schon Alternativen verbaut haben, meine Frage zu den vorderen Blinkern:

Vorne ist die eigentliche Blinkerhalterung aus Gummi (ringsherum von Metall eingeschlossen). Wenn ich meine Blinker so anbringe (zusammen mit den Honda Adaptern), ist das Gewinde zu kurz.

Ich habe diese Gummiteile rausgenommen und nur die Honda-Adapter angeschraubt. Im Augenblick hält es, hoffentlich auch auf Dauer (Erschütterungen), ich habe da ein etwas ungutes Gefühl.

Frage in die Runde: Habt Ihr bei den vordern Blinkern ebenfalls diese Gummiteile entfernt oder sie belassen + das überzählige, größere Loch (womit?) gestopft?

Grüße

Alex
#14529
Diese Adapter habe ich schon, aber danke.

Die Dinger sind vorne recht gerutscht, da man sie nicht so plan wie hinten (Verkleidung) anlegen kann. Habe mit O-Ringen etwas nachgeholfen, jetzt passts.

Ich warte noch auf das passgenaue, leistungsunabhänige "Plug and Play"-Relais, kommt hoffentlich noch heute, am Wochenende solls bei uns Regnen.

Gruß

Alex
#14530
Hiiilfe, ich komme nicht mehr weiter!!

Ich habe das Relais beim HH abgeholt. Von wegen passgenau, das Ding sah aus wie ein Universal-Relais mit drei Laschen aus einem Zubehörkatalog. Ich musste dem Händler als noch "Unbedarfter" aus der Nase ziehen, welches Kabel denn bitte wo aufgesteckt werden muß. Es hieß, Masse sei unten, die beiden anderen sollte ich einfach probieren.

Also von vorne:

- Gekauft habe ich "normale Blinker" mit jeweils 10W Leistung, mit denen war die Blinkfrequenz ja zu schnell.

- Ich habe das Original-Relais und den Stecker vom Kabelbaum entfernt.

- Beim Kabelbaum Kabelschuhe aufgeklemmt und folgendes Relais verbaut:
12,8 V 2 W ~ 100 Watt / 85 c / min. Das heißt doch 12, 8 Volt, zwischen 2 und 100 Watt Leistung, 85 Blinkvorgänge pro Minute. Der HH meinte, das sollte für alle erdenklichen Blinker passen.

Nun habe ich das Problem, daß alle vier Blinker nur noch leuchten, nicht mehr blinken, auch nicht in der Warnblinker-Stellung.

Sicherung habe ich getauscht, keine Änderung. Auch die auf Masse geklemmten Kabel geprüft, die sitzen.

Ich habe auf jeder Seite schon einen Widerstand verbaut, das Problem besteht aber weiterhin. Das letzte was mir einfällt, ist pro Seite noch einen zweiten Widerstand zu verwenden. Aber nach dem o. g. Relais zu urteilen, bräuchte ich die Widerstände doch gar nicht mehr, oder???

Wer kann mir bitte dringend weiterhelfen???



Gruß

Alex




?(
#14532
Ich habe mir dasselbe Relais von Hein Gericke besorgt (billiger + mit Umtauschmöglichkeit bei Nichtfunktionieren).

Das ist unten wie folgt beschriftet, die Übersetzungen habe ich mir in anderen Foren besorgt + bei Hein Gericke nachgefragt:

- B (stromführendes Kabel)
- L (nicht stromführendes - Nullpol- - Kabel)
- E Masse


Die Massekabel sind doch die grünen (also zum Blinkerrelais bzw. von den Blinkern selbst weg zur Batterie)

- Das Nullpol-Kabel sollte das weiß/grün gestreifte sein lt. Hein Gericke
- Das Lilafarbene also folglich das stromführende

Ich habe es so angeschlossen + die Blinker angeklemmt, es passierte NICHTS.

B und L vertauscht, das Relais klickte nur einmal kurz.

In einer völlig konfusten Konstellation haben die Blinker geleuchtet.
#14533
Ich habe einen Verdacht:

Welcher Art ist denn das Blinker-Relais bei der FMX? Elektronisch oder mechanisch?

DoMM meinte in einem anderen Thread: Elektronisch.

Das von mir verbaute Relais ist lt. Hein Gericke mechanisch (wie gesagt, ich kanns umtauschen). Ein elektronisches von Kellermann käme auf 45,- €

HAT DER HH DA ETWA WIRKLICH EIN FALSCHES RELAIS BESORGT???

Das deckt sich auch mit der ersten Aussage, ein Universal-Relais käme auf 45 - 60 €, tatsächlich bezahlt habe ich "nur" 20,-.

An die Bastler: Welches Relais genau (also Hersteller, Versandhändler, Artikelnummer) habt ihr bitte genau verbaut?

Viele Grüße

Alex

(Der nach über einer Woche Ärger schwer entnervt ist).
#14534
Hallo,

so langsam kommt Licht am Ende des Tunnels:

Das mir verkaufte Universal-Relais ist ja mechanisch (lastunabhängig) und lässt sich nicht zum Funktionieren bewegen. Ein zweites, baugleiches bringt die Blinker nur zum Leuchten.


Zwei Möglichkeiten sehe ich jetzt:

Ich mach das originale Relais wieder hin (sobald ich endlich diese kleinen japanischen Kabelschuhe aufgetrieben habe) und versuche es mit Widerständen zum Zwischen- Stecken (gibts bei Polo - mittlerweile wieder - , da spart man sich Lötarbeit. Hätte ich das von Anfang an gewusst, hätte ich das Relais überhaupt nicht angetastet).

Sollten die neuen Blinker dann immer noch nicht funktionieren, gibts ein Kellermann-Relais. Das soll angeblich auch mit Moppeds mit eigener Warnblinkanlage klarkommen.

Sollte es dann immer noch net funzen, geh ich zum HH. Aber jetzt bin ich eh schon so weit gekommen, das zu zahlende Lehrgeld nervt halt a bissel.

Gruß

Alex
Zuletzt geändert von LeonFR am 19.03.2007, 11:04, insgesamt 1-mal geändert.
#14536
Hallo Hondanero,

welches Relais genau von Louis hast Du verbaut (Artikelnummer)? Wars evtl. der 10033806 (Elektronik Universal-Blinkgeber, 4 Pol-Anschluß, 12 V, 1-8 Blinker, 10-200 W)?

Welche Blinker hängen da dran?

Ich hab mir bei Louis gestern mal Kleinteile, vor allem diese Mini-Kabelschuhe und Mini-Stecksicherungen sowie das teure Kellermann-Relais bestellt, wenns mit einem anderen, günstigeren auch klappt, wärs auch recht. Kann den Kram ja wieder zurückschicken.

Gruß

Alex
Zuletzt geändert von LeonFR am 20.03.2007, 08:16, insgesamt 1-mal geändert.

Schaut auch in unserer Facebook Gruppe vorbei