Allgemeine Info zur HONDA FMX 650
#21963
Hätte da auch mal ne frage.
habt ihr das ab unzu auch mal das wenn die maschiene im leerlauf ist oder halt mit kuplung ruckartig gass gebt so das se ma lscheön 1-2 mal hintenraus böllert das se einfach ausgeht noch mit so nem kumischen nebengerausch des ich irgentwie gerade nicht so definieren kann?
ist mir einmal auch wärend der fahr passiert nur ist durch den eingelegten gang natürlich gleich wieder angegangen
#21964
Ich hatte bereits am Freitag geantwortet, aber die Software hat mich rausgehauen und der Text war nicht zu retten. X(

Kalte Motoren laufen gerne fett, da der verstäubte Sprit sofort wieder an den kalten Wandungen kondensiert und nicht in ausreichender Menge in den Brennraum gelangt. Deshalb reichern alle Kaltstartvorrichtungen das Gemisch an. Damit diese Anreicherung funktioniert sollte der Benutzer die Finger vom Gasgriff lassen, denn kleine Drosselklappenöffnungen magern das Gemisch und beeinträchtigen die Funktion der Kaltstarteinrichtung.
Wenn Du (Pjod) versuchst den Motor zu retten, dann öffnest Du das Gas und magerst das Gemisch, obwohl das der Motor bei einer kurzen Gleichlaufschwankung am wenigsten brauchen kann. Er stirbt ab!
Ich möchte zu bedenken geben, dass die gute FMX650 mit einem Single ausgestattet ist, der systembedingt, weil er eben nur alle 720° zündet, deutlich schlechter anspringt und kalt rund läuft als ein Multizylinder. Das ist halt so! Da braucht es etwas Geduld beim Starten.
Benutzeravatar
By Pjod - Fährt FMX
#21965
Danke.
Aber ich habe nie geschrieben, dass ich den Motor mit einem Dreh am Gasgriff starte.
Ich habe nur einmal den Absterbepunkt durch einen ganz sachten Dreh am Griff überwinden können. (Die Betonung liegt auf EINMAL!)

Um die Sache mal abzuschließen: Man kann es nicht ändern.

Das ist ok, ich kann damit leben. Klar ist, dass durch die Iridiumkerze ein deutlich besseres Anspringen gewährleistet ist und bei zwei mal Startknopf drücken bricht mir auch kein Stein aus der Krone.


Gestern Abend hatte ich im übrigen zwei mal die Situation den Topf im warmgefahrenen Zustand starten zu müssen. Einmal habe ich ihn leiern lassen bis er kam und das zweite mal habe ich den Choke zum starten gezogen. Da funktionierte es deutlich besser.
Ist eben nur irritierend, da die FMX ja beim "warmen" Motor im Grunde keinen Choke braucht.
#21966
das hatte ich bei dem vergaser meiner neuen fmx,
jetzt wo ich den alten eingebaut haben ist es wieder wie vorher.

nur ein paar minuten stehen gelassen, musste ich wieder choke ziehen damit der motor ohne gas gut anspringt.

wohl vielleicht ein mager eingestellt?
Benutzeravatar
By Pjod - Fährt FMX
#21967
Naja es ist meist so, dass ich mir Abends fix was zu essen hole. Ich stell sie also ab, geh mir das Zeug holen und dann will ich wieder los.
Also 5 Minuten dauert das mindestens, wenn nicht länger. Selbst da funkts nicht.

Heute gings wieder nicht als ich es mit Choke probiert habe, da hat sie nur geleiert. Also wieder raus und dann "normal" geleiert und sie ging an.

Wird schon ne Diva sein. ^^

Schaut auch in unserer Facebook Gruppe vorbei