Allgemeine Info zur HONDA FMX 650
By ArchivUser481
#21923
habe meine fmx eben mal wieder rausgeholt und gefahren
die stand vorher in unserer beheizten Werkstatt
und bevor ich sie anbekomme muss ich erst die ablassschraube am vergaser losdrehen
und ein wenig benzin durchlaufen lassen damit die anspringt
ja den joke ziehe ich auch.
mein honda händler hat es mir so gesagt .
danach geht sie super an.
unr als ich losfahren wollte
nahm sie nicht richtig gas an
von gefühl her würde ich sagen dreht bis 1800 -2200 umdrehungen hoch
und dann fing sie an zu stottern
habe sie dann noch ein wenig warm laufen lassen und dann gings auf mal.
so jetzt die frage
habt ihr das auch ?
das sie schlecht anspringt und dann stottert ??
danke MFG fmx-flitzer
#21924
Das eher schlechte Startverhalten nach längerer Standzeit, auch oder gerade in beheizten Räumen, bekommst du in den Griff, indem du einfach 500m vor deinem Zuhause den Benzinhahn zudrehst ;)
Dann fährst du den Gaser leer und startest beim nächsten mal mit frischen Sprit!
Funktioniert wunderbar.
#21925
Genau, Vergaser leer fahren!

Ansonsten wenn ich vergessen hab ihn leer zu fahren und sogar den Benzinhahn nicht zu gemacht hab ;( läuft meine auch sehr schwer an! Muss sie dann 10-20 sek. warm laufen lassen bis se das gas annimmt! Davor nimmt sie es auch nicht an!
#21926
Zitat:
ArchivUser244 schrieb am 31.10.2007 17:22
Muss sie dann 10-20 sek. warm laufen lassen bis se das gas annimmt! Davor nimmt sie es auch nicht an!

Das muss an der Waldachtaler Luft liegen - ich kenn das gar nich...Wenn se länger stand musse zwar 4-5 sek länger rappeln aber dann lauft se.... :D
#21927
Meine steht ja fast immer draussen, aber startschwierigkeiten kenn ich net ok eventuell 2-3 orgeln und dann bollert sie [IMG]redface.gif" border="0]


Und ich lass den Benzinhahn immer auf und mach auch sonst nix (wie gesagt für mich ist ein Moped ein Mittel zum zweck um von Punkt a nach b zu kommen :D


gruß


Kurt

PS habse auch schon nach Nächten mit -25°C angemacht (wie beim ELETREFF)
Benutzeravatar
By Pjod - Fährt FMX
#21928
Hach, pack ichs hier rein, der Thread ist noch klein und übersichtlich.
Es ist ja allgemein bekannt, dass die FMX beim starten einmal angeht um kurz darauf wieder abzusterben. Beim zweiten mal läuft sie dann.

Mich interessiert jetzt mal ob man dieses Phänomen auch irgendwie weg bekommt?
Also Zündung, Choke ziehen, Knopf drücken und läuft.

Bekommt man das hin oder ist das bauartbedingt unmöglich?
#21929
[quote='Pjod',index.php?page=Thread&postID=68741#post68741]Hach, pack ichs hier rein, der Thread ist noch klein und übersichtlich.
Es ist ja allgemein bekannt, dass die FMX beim starten einmal angeht um kurz darauf wieder abzusterben. Beim zweiten mal läuft sie dann.

Mich interessiert jetzt mal ob man dieses Phänomen auch irgendwie weg bekommt?
Also Zündung, Choke ziehen, Knopf drücken und läuft.

Bekommt man das hin oder ist das bauartbedingt unmöglich?[/quote]Mmh, das Problem habe ich nicht!

Also Zündung, Choke ziehen, Knopf drücken und läuft, einmal noch kurz an der Kitschnur gezogen, Choke gleich wieder auf 50% das wars!
Benutzeravatar
By Pjod - Fährt FMX
#21930
Es ist auch nicht so, dass ich ein existenzielles Problem damit habe, aber das hat meine Dicke schon immer.
Mit Standardkerze brauchte ich bis zu 4 mal eh sie wirklich lief. Jetzt mit Iridium sinds eben oben angesprochene zwei mal.

Ich habe es dabei mit Choke komplett gezogen bzw. nur halb gezogen probiert, bei beiden das selbe Ergebnis.
Sie startet, blubbert ein wenig, wird langsam und stirbt ab (ich nehme an sie verschluckt sich?). Dann noch einmal starten und sie blubbert normal vor sich hin.

ss once again" />Skip to main contentclock[…]

phoma is in remission.Hal was diagnosed with the d[…]

iteFanposts Fanshots Sections New York Giants News[…]

ALAMEDA Cassius Marsh Color Rush Jersey , Calif.[…]

Schaut auch in unserer Facebook Gruppe vorbei