Stahlflex vs. Gummileitung, Neue Bremshebel...
#30758
@ Terminator V:

was besseres fällt Dir nicht ein, als sowas hier zu schreiben ;( ;(

Außerdem, 10 EUR sind doch viel zu teuer, kauf Dir lieber für 125 EUR das Handbuch!!!!! Dann weißt Du es auch zu schätzen, sonst isses ja nix :thumbsup:
By Gast
#30761
...das oorginaal Handbuch ist auch nicht rein Deutsch...
Da ist der Übersetzer beim schreiben immer mal wieder eingenickt... :rolleyes:
Na ja, was er übersetzt hat, ist wenigstens ist vom Sinn her ganz passabel... :)


Oh Terminus... ...und dann diese! Frage... :wacko:

hasta la vista...
8)
#30762
So Leute,

ich bin anscheinend zu unbegabt das Vorderrad nach Handbuch-Anleitung richtig einzubauen.

Ich Schieb die Achse rein, richte den Markierungsring so einigermaßen aus, dass er mit der Fläche bündig ist, ziehe die 2 Schrauben (neben den Drehzahlmesser) mit 20Nm an,...
Das Rad lässt sich ganz gut drehen,...
Jetzt ziehe ich die Achsenmutter an,...je fester ich anzieh, desto weniger lässt sich das Rad drehen,...nach Handbuch 56Nm,...da dreh ich wie in einen Fleischwolf am Rad bei 56!!
Die Bremse schleift nicht/kaum,...was mach ich falsch?

(Anschließend zieht man ja noch die anderen 2 Schrauben mit 20Nm an und zwischen durch soll man das die Dämpfer einfedern lassen,...habs kreuz und quer probiert,....)

danke für eure Tipps :)
#30765
[quote='Crow',index.php?page=Thread&postID=78763#post78763]Mensch danke für den Tipp :P die übersieht man echt leicht 8| (scherzkeks :P )

...also die ist richtig rum drin! :!:[/quote]...mach mal ein paar Fotos!!!...


...irgendwas musste doch falsch gemacht haben sonst würde es sich ja drehen!!!...
#30766
Hab das Rad jetzt nochmal ein- und ausgebaut,...kräftig eingefedert wärend des x. Einbaus,...ist immernoch nicht richig rund gelaufen, aber deutlich besser wie am Anfang,...bin ne Runde um den Block,...ich glaub das passt so jetzt,...("glaube konsch in de Kirch!" [Mein Mathelehrer a.D.])
By Gast
#30767
Is ja schon was her der Tread, aber dennoch;
wenn das Rad sich nur schwer drehen lässt, is im allgemeinen die Tachoschnecke nicht richtig drauf.
Die hat innen zwei Ausparungen die in die Messingnippel in der Radnabe müssen. Wenn die nicht richtig sitzt, sitzen die Achshülsen nicht auf einander.
Dadurch geht das Rad fest beim anziehen der Achsmutter.
Zuletzt als neu markiert von Anonymous am 27.01.2018, 12:43.

Schaut auch in unserer Facebook Gruppe vorbei