Hier findest du alle Tipps zum Thema Motor der FMX!
#36580
Hallo,
Ich habe seit ein paar Tagen Probleme mit meiner FMX (BJ 2005, ungedrosselt).
Beim
Gas geben dreht der Motor nicht hoch, man kann "spuckende" Geräusche
hören und das Motorrad kommt beim Fahren kaum noch auf 60 km/h. Bei
gezogenem Choke geht es besser. Im Luftfilterkasten befindet sich
neuerdings Benzin.
Kann es sein, dass der Vergaser keinen
ausreichenden Unterdruck mehr aufbauen kann (allerdings keine
äußerlichen Auffälligkeiten an den Unterdruckschläuchen am Vergaser) ??
Bin im Moment völlig ratlos und würde mich über jeden Rat, der mir irgendwie weiterhelfen könnte sehr freuen.

PS:
Hat vlt. jmd. eine Explosionszeichnung o.Ä. welche er posten könnte?
Kurz bevor das Problem aufgetreten ist, habe ich den K&N Luftfilter
durch den originalen ersetzt. Besteht möglichweise ein Zusammenhang??

Gruß
Al_24
#36581
Ich hatte ähnliche Probleme wie ich bei meiner den K&N Luftfilter eingebaut habe.

Jedoch 2 Tage später folgten andere Krümmer und ich habe den Vergaser neu bedüst, und dann lief sie wieder optimal.

Ich kann nur vermuten das bei dir das Luft-Benzin Gemisch einfach nicht mehr passt (war bei mir wahrscheinlich auch) und das gehört angepasst.
Aber ich würde noch warten was andere zu diesem Thema sagen.

Gruß Johannes
#36584
Hi,

was verstehst du unter Schieber?
Das schwarze zylinderförmige Kunststoffteil?
Es handelt sich beim Originalvergaser um einen Gleichdruckvergaser. Die Drosselklappe betätigst du per Hand,
der schieber geht aufgrund der Strömungen (um es grob zu sagen) hoch.
Also im ausgebauten zustand geht der nicht automatisch auf...
Ansonsten, wenn du mit Joke besser fahren kannst (dann müsste sie fetter laufen) würde ich mal die Hauptdüse anschauen.
Evtl. ist die verstopft. Reinige das Teil am besten mal.

Grüße Chris

Diese "Schraube" ist die Achse vom Hilfs[…]

Schaut auch in unserer Facebook Gruppe vorbei