Hier findest du alle Tipps zum Thema Motor der FMX!
By ArchivUser1425
#35771
Hallo Miteinander,

jetzt habe ich gerade mal seit 4 Wochen meine FMX und dann geht gestern abend der Motor hops. Während der Fahrt geht er einfach mit einem satten Plopp aus und läßt sich auch nicht mehr starten. Der Anlasser dreht zwar, aber irgendwie ins Leere (weiß nicht, wie ich es anders beschreiben kann). Hat jemand eine Ahnung, was das sein könnte ?

Schöner Mist, und das bei gerade mal 8200 km !!

Gruß,
Greg
By ArchivUser934
#35772
Hallo Greg.
Das kann viele Ursachen haben...
Bei meiner Suzuki war das gleiche Phänomen, eine gebrochene Lötstelle am Limakabel die Ursache. 8|
Schau als aller erstes, ob ein gleichmäßiger Zündfunke am Zündkerzenstecker rauskommt.
Das Plöpp kömmt von zu viel Benzingemisch, was mit einem Schlag verbrannt wird.

Gruß
Christian
By ArchivUser73
#35773
Bei mir wars mal änlich beim Treffen.Schau ob noch ein Funke kommt.Kerze rausschrauben und in Kerzenstecker stecken.Das Ende sollte Kontakt zum Motor haben.Wenn kein Funke kommt.Tank abnehmen und den Verlauf vom Kerzenstecker zur Zündspule überprüfen ob da was locker ist..
By ArchivUser257
#35776
[quote='Speedy leon',index.php?page=Thread&postID=83933#post83933]Oder greift der Anlasser nicht.Is halt etwas mager beschrieben![/quote]

sehe ich auch so
By ArchivUser934
#35777
Hallo Greg,
gibts schon Neuigkeiten?? :sleeping:
Beschreib die Symptome doch mal etwas genauer. Meinst du mit " Der Anlasser dreht zwar, aber irgendwie ins Leere " daß er schnell rattert?
Meintest du mit "satten Plopp" eine Fehlzündung?

Gruß
Christian
Ölwechsel mit motul Öl

Moin Leute, bin neu hier und brauche mal eure Fac[…]

Ein Neuer aus dem Norden

Moin und Gruß aus dem Norden, mein Name ist[…]

Schaut auch in unserer Facebook Gruppe vorbei