Hier findest du alle Tipps zum Thema Motor der FMX!
By ArchivUser1731
#37248
N´ Abend,

hab heute meinen ersten Ölwechsel bei der FMX gemacht und irgendwie ist alles schief gelaufen was schief laufen kann :( .

Bin zuerst ein kleines Stückchen gefahren damit dass Öl flüssiger ist, dann die Honda aufn Seitenständer und die Ölablassschraube am Motor auf und altes Öl raus. Soweit so gut. Nun habe ich mich aber gerade etwas durchs Forum gelesen und erfahren das die Honda zwei (?) Ölablassschrauben hat? Stimmt das?

Nachdem das alte Öl draußen war, hab ich dann auch den Ölfilter gewechselt. Und jetzt kommts, als ich dann diesen "Deckel" (mit den drei Schrauben) wieder zu schrauben wollte brauch doch tatsächlich eine ab X( , und jetzt steckt die halbe Schraube im Gewinde...

Das Problem wollte ich dann später beheben, da optisch der Deckel immernoch fest verschlossen und dicht aussah.

Also machte ich einfach weiter. Ich habe dann unten wieder die Ölablassschraube angeschraubt, fragt mich nicht warum, aber ich habe unter den (Alu-?)Ring der an der Schraube schon dran war, einfach einen von mir bestellten Kupferring runtergemacht, da dieser etwas zu groß war. Aber eigentlich beeinflusst das doch nicht die "Dichtigkeit", oder?

Natürlich habe ich es verplemmpert oben den Ölstab raußzumachen. Dadurch bin ich mir jetzt auch nicht sicher ob wirklich das gesamte alte Öl draußen ist.

Auf jeden Fall habe ich dann neues Öl nachgefüllt. Ich habe mir einen 4 Liter Öl Kanister gekauft, bei dem ich davon ausgegangen bin das auch 4 Liter drin sind. Hab natürlich nicht vorher nachgesehen (An der Seite kann man doch immer sehen wieviel aktuell noch im Kanister drin ist), und fröhlich mal ~2 Liter reingeschüttet (laut Kanister), zwischendruch mal laufen gelassen damit sich das Öl verteilt, und dann wollte ich mal messen wie es um den Ölstand steht und siehe da - der Ölstand war um einiges höher als der "Upper"-Schriftzug auf dem Messstab.
Der Ölstand sollte sich aber zwischen "Lower" und "Upper" bewegen, schätze ich mal?

Da ich aber sowiso schon spät dran war und noch arbeiten musste, musste ich meine FMX mit der Fülle an Probleme ersteinmal in der Garage stehen lassen. ;(
Hab mal eine Zeitung druntergelegt da sie etwas Öl tropft. Bin mir aber nicht sicher ob das durch die Ölablassschraube kommt oder weil etwas Öl den Motor runtergelaufen ist, als ich diese rausgedreht habe.

Nun noch einmal meine Probleme:

1. Wie bekomme ich diese dämliche halbe Schraube aus dem Gewinde?
2. Die FMX säuft nach einer Zeit immer ab (Seit dem Ölwechsel). Kann das am überflüssigen Öl liegen?

Ich werde dann morgen das überschüssige Öl "abpumpen", prüfen ob die Ölablassschraube dicht ist und hoffentlich irgendwie die Schraube aus dem Gewinde bekommen.

Ich hoffe es kann mir noch heute jemand bei meinen malheuren helfen, weil ich morgen schon ganz früh in der Garage sein werde wo ich da kein Internet habe.

Vielen Dank.!!
#37249
Hallo,
hast Du keine Betriegsanleitung? Da steht eigentlich alles drin. Dies solltest Du dir besorgen damit es beim nächsten Ölwechsel besser geht.

Zu deinen jetzigen Problemen:
Das Überschüssige Öl ablassen, oder abpumpen.

Die restliche Schraube im Gehäuse könntest Du rausdrehen, indem Du mit einem 3 oder 3,5 mm HSS Bohrer
mittig in die Schraube ein Sackloch bohrst, ohne an den Gewindegang zukommen.
Dann mit einem "leicht eingeklopftem" vierkantigen "Spitzbohrer" die Schraube wieder herausdrehen.

Das Absaufen kann höchstwarscheinlich davon kommen, dass durch den Ölüberschuß dein erhöter Öldruck
zuviel Öl in den Luftfilterkasten geblasen hat.
Somit ist dein Luftfilter mit zuviel Öl gedrängt und kann nicht mehr die nötige Luftmänge durchlassen.
Deshalb Luftfilterkasten und Luftfilter reinigen bzw. erneuern.

Deinen jetziger "halben Ölwechsel" solltest Du zeitnah wiederholen, da Du ja nur die "hälfte" Altöl abgelassen hast.

Gruß FMX-ler09
Zuletzt geändert von ArchivUser1072 am 07.04.2013, 12:56, insgesamt 1-mal geändert.
By ArchivUser111
#37250
Hi,

das war ja ein tolles Malheur.
Also wenn du die Schraube nicht verkanntet hast, dann solltest du die recht einfach rausdrehen können. Normal bricht die ja nicht exact gerade ab, also hast
du einen Grat o.Ä an dem du mit was "greifen" und drehen kannst. Ist mir auch mal passiert und habs dann einfach mit ner Pinzette drehen können.

Generell zum Wechsel:
Du hast eine Schraube unten am Motorblock und eine am Rahmenrohr (da wo du normal Öl rein füllst).
Die müssen beide raus. Hast du einen Drehmomentschlüssel, dass du die Schrauben richtig anziehen kannst?
Die halten nämlich nicht so arg sonderlich viel aus..!
#37251
So mal kurzer Statusbericht.

Funktioniert auf jeden Fall alles wieder. Ein Bekannter und ich haben ein kleines Loch in die Schraube reingebohrt und dann mir einer Art Kreuzschraubenzieher (vorher sehr kantik angeschliffen) den Rest der Schraube einfach raus gedreht. Ging einfacher als ich dachte. Neue rein und gut war.

Dann haben wir noch einmal einen kompletten Ölwechsel gemacht (natürlich ohne Ölfilterwechsel, der ist ja neu 8) ), diesmal haben wir auch beide Ölablassschrauben aufgemacht sowie den Einfüllstutzen.

Dann wieder neues Öl rein und fertig. Sie spring danach auch gleich wieder an und hat zufrieden geschnurt :rolleyes: .

Jetzt bin ich um einiges schlauer, wenn der nächste Ölwechsel kommt und außerdem heil froh, dass alles (noch) funktioniert.

Trotzdem danke für eure Tipps.

Lg Posivi/Lucas :)
By ArchivUser51
#37252
Das klingt schonmal gut [align=center] [/align]:thumbsup:[align=center] [/align]
Mach deinen Luftfilter trotzdem mal auf und versuch den etwas sauber zu machen. Dadurch, dass viel zu viel Öl drin war, hat deine FMX da sehr wahrscheinlich einiges an überflüssigem Öl rausgedrückt. Mach den Luftfilterkasten am Besten sauber, dann sifft zumindest etwas weniger davon mit der Zeit durch die Ablaufschläuche.
#37254
Ging eigentlich ganz einfach. :D

Ne, jetzt mal im Ernst hab wirklich ziemlich gefühlvoll festgeschraubt. Und plötzlich ist es halt passiert, keine Ahnung warum. Passiert halt mal (?) :)) .

Ja, werde mir den Luftfilter mal anschauen. Vielen Dank
By ArchivUser523
#37255
[quote='stephan89',index.php?page=Thread&postID=89405#post89405]Wie bitte kann man ne Stahlschraube im Alu abdrehen??[/quote]

Das sind Aluschrauben!!!
Wie kommst du darauf das in einem Alugehäuse standardmäßig Stahlschrauben verbaut sind?! ?(
Alu auf Stahl ist nicht gut, wegen Kontaktkorrosion.

Gruß Grandy
By ArchivUser523
#37257
[quote='stephan89',index.php?page=Thread&postID=89500#post89500]Man sehe und staune der erste Alumagnet der Welt!

Bild

Uploaded with ImageShack.us[/quote]

Das ist allerdings merkwürdig ?( Bist du dir sicher, dass das die Originalschraube ist? Sind die beiden anderen Schrauben auf dem Ölfilterdeckel auch magnetisch? Laut meiner Erinnerung waren die Schrauben sehr weich. Hatte auch mal eine beim Anziehen zerstört. Deshalb und weil es nicht gut sein soll Stahlschraube in Aluminium zu schrauben bin ich davon ausgegangen, dass es Aluschrauben sein müssten. 8| Merkwürdig...

Gruß Grandy

Edit: Wenn man genau hinschaut, sehen die Schrauebn wirklich wie die Originalen aus.Kannst du mal den Magneten an das Kurbelgehäuse und den Ölfilterdeckel halten? vielleicht ist das ja auch alles Stahl. :D
CK Building Material Co.,Ltd

CK Building Material Co.,Ltd, is a industry’[…]

Schaut auch in unserer Facebook Gruppe vorbei