Hier findest du alle Tipps zum Thema Motor der FMX!
By ArchivUser1264
#35110
Hallo Gemeinde,
so der Sommer steht vor der Tür und die FMX fängt an zu Zicken... Ich beschreib mal eben das Fehlerbild in der Hoffnung mir kann jemand weiter helfen.
Fehler1 trat vor 3 Tagen auf, hier bin ich bei ca. 22°C ca. 1h gefahren (was das Ding mit Drossel und kürzerer Übersetzung hergibt). Dann hab ich kurz abgebremst weil ich in eine Einfahrt fahren wollte und musste ein sehr lautes "Metall-auf-Metall"-Geräusch vernehmen während plötzlich die Leistung absackte. Das Geräusch war so laut, das ich es trotz der Hurrics ohne Killer außerst deutlich hören konnte. Also Möp gleich mitten auf der Straße abgestellt und n bisschen abkühlen lassen. Danach war alles wieder in Ordnung, nur die Leistung kam mir etwas gemindert vor.
Fehler2 trat heute auf, nachdem ich (man höre und staune) mit der FMX zwei geübte R1-Fahrer gehörig zum schwitzen gebracht habe ;) Bedinungen waren ca. gleich: 1h Fahrt, 25°C Temp. und natürlich volles Rohr. Dann kamen wir ein eine Ortschaft, dort dann langsam gebremst und abgebogen. Direkt nach dem Abbiegen allerdings wieder -> Leistunsverlust und KEIN "Metall-auf-Metall" sondern nur ein "Klacken" im Takt des Zylinders. Gleich als ich dann die Kupplung gezogen habe (noch im Rollen) is se aus gegangen. Angehalten und nach ca 10 Sekunden versucht anzulassen. Ist auch gleich angesprungen, Klacken war aber immernoch da ... Das ist dann aber nach ca 10 Sekunden laufendem Motor wieder verschwunden.
Könntet ihr mir hier evtl. helfen?
By Gast
#35111
hast du ein Ölthermometer eingeschraubt ? Für mich klingt das nach Überhitzung.

Gruss,

baggerpartner
By ArchivUser1264
#35112
Hallo Baggerpartner,
nein hab ich nicht, egal woran das jetzt liegt, wir das definintiv nachgeholt :) ich Bekannter (einer der R1-Fahrer) meinte er würde auf ein Auslassventil tippen, da gleichzeitig mit dem Fehlerbild2 der Auspuff extrem leise wurde, als ob der Sound nur aus einem Pott käme.
Wie warm darf denn das Öl werden?
By ArchivUser1264
#35113
Hey Leute,

so am Montag war es nun soweit ... ich bin stehen geblieben ... und der Bock ging nicht mehr an. Jetzt steht sie beim HH und heute kam der Anruf: "Motorschaden wegen zu wenig Öl" ... mein erster Gedanke: "F**k" ... der zweite Gedanke: "Ich hab das Öl am Freitag kontrolliert, bin seit dem 400km gefahren und hab jetzt nen Motorschaden?". Ich denke jetzt einfach mal entweder will mich der HH rollen und sich um die Gebrauchtfahrzeuggarantie drücken oder irgend ein Defekt hat dazu geführt, das ich auf 400km mein ganzes Öl verblasen habe.

Jetzt lass ich den Motor zerlegen um herauszufinden was alles defekt ist und bei meinem Glück läuft alles auf einen Austauschmotor hinaus ... Wenigstens ist diese Woche das Wetter schlecht, sonst würde mich das ganze ja doppelt ärgern :D

Falls also jemand einen Austauschmotor zufällig daheim in der Schublade liegen hat und verschenken will ... ich erkläre mich gerne bereit :D

Danke für eure Hilfe, auch wenn hier irgendwas anderes im Busch ist.

Moin Leute, bin gerade dabe auf einen Tm40 mikuni […]

Ölwechsel mit motul Öl

Moin Leute, bin neu hier und brauche mal eure Fac[…]

Ein Neuer aus dem Norden

Moin und Gruß aus dem Norden, mein Name ist[…]

Schaut auch in unserer Facebook Gruppe vorbei