Hier findest du alle Tipps zum Thema Motor der FMX!
#36487
Hab heute mal nach einer Vollgasetappe auf der Autobahn die Kerze raus geschraubt und das Kerzenbild überprüft und was soll ich sagen, die läuft wohl um einiges zu mager !!

Hier mal ein Bild von meiner Kerze:

http://s7.directupload.net/file/d/2920/sjedy9zz_jpg.htm

Gruß Waldi
Zuletzt geändert von ArchivUser1351 am 13.06.2012, 12:10, insgesamt 1-mal geändert.
#36491
Die FMX läuft serienmäßig aber eh viel zu fett ;)
Als ich bei mir K&N drin hatte mit Leo und ABP und sie war rehbraun.
Seit ich Brummis Düse drin hab läuft sie richtig sauber, Zündkerze ist auch noch gut.
Ich würde einfach mal gucken, ob irgendwo Falschluft gezogen wird und Gemisch anpassen.
#36492
Zu diesem Thema gibt es wohl ganz unterschiedliche Meinung!! Ich geh nun heute auf der Arbeit hin und drehe mir 5 neue Hauptdüsen und werde diese auf 170,172, 174 usw. Aufreiben . Morgen werde ich dann die düsen testen und hier berichten!
Ich kann mir erlich gesagt nicht vorstellen wo die dicke falschluft ziehen sollte!! Die Dichtung des luftfilters sind draussen und die schellen am Vergaser waren auch ordentlich angezogen.
Ich teste morgen vor meiner Probefahrt aber nochmal ob sie irgendwo falschluft zieht!!

Gruß Waldi 8o
#36496
Hallo Waldi,

seit Ende April habe ich dich bereits versucht mit deinem Problem zu beraten und jetzt auch noch hier. ;(
Ich glaube nicht das, das Problem mit größeren Düsen als die original verbaute #168er in Griff zu bekommen ist, da dein Problem vermutlich wo anderst liegt und wie in zahlreichen Emails von dir beschrieben
wurde, zuerst bei 30km/h auftrat und dann nach Einbau des Upgrades zeitweise weg war und dann wieder kam.


Nach deiner Schilderung sind jetzt die Probleme, wieder im mittleren Bereich, deshalb bringt die U-Scheibe oder eine größere Düse vermutlich keine echte Abhilfe, außer es ist zur Zeit eine "Falsche" drinnen.
Die HD oder die U-Scheibe ist nur für den Volllastbereich gedacht.


Sprühe doch bitte mal deinen laufenden Motor im Bereich des Vergasers von links und rechts mit Startpilot oder Bremsenreinger ab. Wenn die Drehzahl steigt, zieht der Motor irgendwo Falschluft.

Was noch sein kann, dass du irgendwo Dreck im Vergaser hast der Kanäle, Bohrungen verstopft die sich auf den unteren bis mittleren Lastbereich auswirken.

Es ist immer schwer aus der Ferne etwas zu sagen, vor allem wenn das Problem schon vorher da war und sich bereits die Werkstatt ohne Erfolg daran versuchte.

Das Upgrade hilft nur bei „normal“ laufenden Motoren und bringt wenig bei Störungen unbekannter Ursache.

Viele Grüße

Brummi

Schaut auch in unserer Facebook Gruppe vorbei