Hier findest du alle Tipps zum Thema Motor der FMX!
#25012
Zitat:
Honda_ArchivUser336 schrieb am 02.02.2009 19:44
Kurz offtopic : @ Fliese => Was das für ein Quad aufn Avatar ? Ne LTZ 400 oder ne KFX 400 ? ;)

Boaa gute frage weis nur das es nen kawasaki 400 ccm quat war

hab ich mir mal vor fast 2 jahren mal fürs we gemietet, warn nen mords spass mit dem ding

hab mich aber da nich so auf details konzentriet wollte nur fun und den hat ich

p.s. hatte auch so gute 40 ps :D :D
#25013
Komisch da fragt ihr immer Choice um Rat, aber dann macht ihr doch net das was er euch al sempfehlung gibt. Und wenn "ER" sagt Spiel so und so einstellen dann mach ich das so besser ist das :D (habs vorher auch kleiner gehabt war net gut).




Gruß


Kurt
#25014
Ich hatte heute Zeit und habe im Zuge des Einbaus einer 170er Hauptdüse gleich die Ventile kontrolliert weil es sehr naheliegend war da der Tank unten war...

Punkto Einstellung hört man immer wieder 15/20 bzw 10/12 hundertstel (ich hab das 2. Maß 10/12genommen).
Das rechts vordere Auslaßventil hatte ein Maß von nur 0,06mm und wurde somit auf ca. 0,12 erhöht. die anderen haben gepaßt.
War etwas schockiert da meine 06er fmx erst 4500 km auf dem Tacho hat und das Maß 0,06 schon nahezu zu klein sein kann und eigentlich von einem dauerhaften Schaden nicht mehr so weit entfernt war... Der obere Totpunkt wurde feinstens justiert und berücksichtigt - die Messung wurde 3 mal vorgenommen weil ich es nicht glauben konnte.
Hatte jemand schon mal einen ähnlichen Fall?
#25016
Ich gehe schon davon aus. der OT - und vor allem der richtige muss es gewesen sein da alle ventilhebeln leichtes Spiel hatten - den Autodekompressorhebel - wäre mir gar nicht aufgefallen, habe den Hebel mit einer Mutter für nen 12er Gabelschlüssel als Kontramutter und der Schlitzschraube eingestellt - ich denke schon dass es das Ventilspiel war liege ich damit falsch? Angesprungen ist sie beim 2. Dreh vorbildlichst... wie gesagt Spiel vorher nur ca 5-6 hundertstel!
#25017
Hallo,

habe vor kurzem meine Ventile auch eingestellt!
12/15

Aber ich denke das sie vorher von untenraus um einiges besser gezogen hat!
Wenn sie Drehzahl hat geht sie schon aber das drehmoment hatte sie vorher schon bei niedrigen Drehzahlen.

Was ich vor dem Ventile einstellen alles gemacht habe:
-ölkühler angebaut
-Ölsieb gesäubert
-Kurbelwellenentlüftungsschlauch erneuert
-Luftfilter gerreinigt
-neuer ölfilter

Das wars eigentlich schon.


Was stellt ihr jetzt ein?
Woran könnte das noch liegen?

ich glaube im moment habe ich ein ticken zu viel öl drin...
(das könnte auch die Ursache sein, weil wenn mehr öl im Motor ist,dann dreht sich ja alles unter mehr widerstand im öl)

bin danke für jede hilfe.

mfg
Streetfighter
#25018
[quote='Streetfighter',index.php?page=Thread&postID=74492#post74492]

ich glaube im moment habe ich ein ticken zu viel öl drin...
(das könnte auch die Ursache sein, weil wenn mehr öl im Motor ist,dann dreht sich ja alles unter mehr widerstand im öl)

bin danke für jede hilfe.

mfg
Streetfighter[/quote]

im Motor befindet sich an keiner stelle Öl was den Motor schwerer drehen lässt wenns zu viel ist.
#25019
Danke,
mann kann immer etwas dazu lernen...

also liegt es wohl an der ventileinstellung?!

Wie gesagt was sollte man jetzt konkret einstellen?

jeder sagt ja was anderes.

ORI HONDA ANGABEN? 10/10 ?

oder doch etwas anderes?

mfg
Streetfighter

Moin Leute, bin gerade dabe auf einen Tm40 mikuni […]

Ölwechsel mit motul Öl

Moin Leute, bin neu hier und brauche mal eure Fac[…]

Ein Neuer aus dem Norden

Moin und Gruß aus dem Norden, mein Name ist[…]

Schaut auch in unserer Facebook Gruppe vorbei