Hier findest du alle Tipps zum Thema Motor der FMX!
#36053
Tach Jungs


Ja ich lebe noch und alles Jahre wieder muss ich auch zum Tüv !

Habe meinen Mikuni aus gebaut und mal wieder
den Normalen Vergaser eingebaut und jetzt habe ich das Problem .

Das wenn ich vom Gas gehe das er irgendwie hängen bleibt
und nicht sofort runter geht von der Drehzahl !!!
Habe ich die Gaszüge vielleicht Falsch verleg oder woran könnte es liegen ?!?
Mfg Sven650 8)
ps. bein von Tüv zu Tüv nur ca 7000 km gefahren !!!
#36056
Also habe eben noch mal den Vergaser aus gebaut die Membrane ist OK und die Bautenzüge sind auch leicht gängig !!!
So ballt ich aber alles wieder zusammen Schraube habe ich das Gefühl
alls würde der Bautenzug nicht mehr so Leicht gängig laufen !?!
Wie muss ich den die Züge verlegen ???
#36057
Hi Sven,

doofe Frage welche jetzt nicht unbedingt was mitm Thema zu tun hat...
Hat dein TÜV Prüfer den Mikuni gefunden/bemängelt?
Ich war bei der letzten Prüfung mit Mikuni und es ging alles gut. :) :whistling: 8)
Bin jetzt am überlegen, ob ich es wieder "wagen" soll...
Was passiert, wenn es auffällt? Nachprüfung??

Zu deinem Problem: Haben die Züge genügend Spiel?

Grüße Chris
#36058
Die Abgas werte waren viel zu hoch darum keine Zuteilung der Plakette .

Werde zur nach Prüfung mit Original Vergaser Fahren und dann mal sehen was er sagt !

Spiel ist da aber nicht viel .

Aber ich glaube ich habe sie Falsch verlegt unterm Tank die liegen ja anders als mit dem Mikuni nur wie !!!

Schaut auch in unserer Facebook Gruppe vorbei