Hier findest du alle Tipps zum Thema Motor der FMX!
#5271
ja also ich und mein kumpel hatten noch keine probleme, mit den gängen, das anlassen oder sonstiges!

EDIT: vielleicht liegt das daran, das wir sie vom honda geholt haben und gleich nach 2km warm fahren voll gedreht haben???
klingt zwar sau dumm.... war aber so!
Zuletzt geändert von KrissiOstermeier am 25.02.2006, 20:00, insgesamt 1-mal geändert.
#5272
Tzzzztzz.....ihr Banausen.

Tat mir heute schon in der Seele weh, als ich nach 4km schon aufdrehen musste um hinter der XJR1300 hinterher zu kommen, wobei der gute Mann wahrscheinlich noch im Standgas war *g*

Naja gut, ganz so schlimm war's nicht =)
#5273
Hy ich frage einfach mal hier. Ich weis net wo ich es hinmachen sollte.

Ich bin am freitag beim regen heimgefahren und an drei stellen(kreuzung, Kreisel) musste ich ja runterschalten und bremsen und da hatte ich das gefühl das sie mirbald ausgeht ist das normal da ich so weit ich weis noch net im regen gefahren bin oder ist das weil ich jetzt 1050 km habe und eingestellt werden muss ?(
#5274
Wenn sie nicht ausgegangen ist, wird's nicht so schlimm sein - denke mal du gewöhnst dich noch daran. Bist ja auch erst 1000km mit der guten gefahren ;)
btw: bis jetzt eingefahren oder auch schon aufgerissen den Hahn?
#5276
Meine ist bei der letzten Wochenendtour auch ausgegangen, zuerst dachte ich, dass es nicht am Sprit liegen könnte, weil der Tageskilometerzähler erst so wenig angezeigt hat. Musste aber feststellen, dass der Tank doch schon leer war und ich auf Reserve umschalten musste.

Da hat sich die Gute wohl den ein oder anderen Extraschluck bei der ersten Tour gegönnt... ;)
#5277
Also wenn man das ganze mal wissenschaftlich angeht dann ist es doch so das wenn man langsamer wird passiert folgendes, die drehzahl geht runter und wenn die karre dann ausgeht sag ich mal das das standgas zu niedrig ist. Ist jetzt nur eine behauptung aber cih glaube zu neunzig prozent das das die locken des Frosches sind!
Das mit dem schalten ist wahrscheinlich wirklich ein ding der kupplung oder vieleicht, es gibt ja noch eine andere möglichkeit die mir grad in den sinn kommt und der teufel ist ja bekanntlich ein eichhörnchen, ist die Losfahr sperre des Hauptständers falsch, also zu schwach, eingestellt.
#5278
nee du das mit dem ständer schalter ist nicht das probelm das habe ich gleich ausprobiert.

bis jetzt ist es auch nicht mehr passiert. habe das standgas höher gedreht als sonst und nun geht es eingentlich ganz gut.
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 8

Schaut auch in unserer Facebook Gruppe vorbei