Alles zum Thema Leistungssteigerung
By Gast
#1453
doch angehalten einmal von der Bereitschaftspol aber die waren cool drauf und haben nur geschmunzelt. 10€ musste ich bezahlen wegen fehlendem E zeichen an den Spiegeln. Und TÜV muss ich zum ersten mal im April dieses Jahr, da wird natürlich die Tüte zu gemacht :P

Aber ansonsten wird nur komplett offen gefahren und es ist sooooo geil, vor allem beim runtertouren ^^
By ArchivUser1767
#1455
[quote='Pjod',index.php?page=Thread&postID=90169#post90169][quote='Grafzahl',index.php?page=Thread&postID=90164#post90164][align=center][align=left]Hey,

ich habe den LeoVince seit einer guten Woche drauf und wollte mal verschiedene EInsätze testen...

Dabei ist mir aufgefallen, dass die Bohrungen und die Schrauben von der Qualität her nicht so der Hit sind
Habe mir da schon ein/zwei Schrauben kaputt gedreht und denke, dass das Gewinde auch gelitten hat. Hat hier jemand ähnliche Erfahrungen und eine Lösung für mich?[/align][/align][/quote]
Das kann ich bestätigen. Mein erstes paar X3 habe ich mir mit einer abgedrehten Schraube ruiniert, die ich mit meinen Mittel nicht wieder hinbiegen konnte.

Beim zweiten Paar hat selbst vorsichtigstes und leichtestes reindrehen nichts geholfen und mir die Schraubengewinde versaut. Abhilfe hat ein Nachbohren der Löcher der DB-Killer-Einsätze gebracht. Wie es scheint sind die nicht immer genau passend und drücken so die Schraube auch beim geraden Ansetzen und leichten reindrehen in eine schiefe Position, womit du dir dann das Gewinde kaputt machst.

Als wir die Löcher nachgebohrt hatten ging alles wie geschmiert rein und raus.[/quote]Hab gestern an den Eatern gefummelt....

hab diesen Beitrag von
pjod gelesen und nen neuen Satz Schrauben gekauft. Wollte die Eater rausnehmen, die Eater aufbohren und Gewinde in den Töpfen nachschneiden. Danach mit den schönen neuen Schrauben wieder zusammensetzen. (Kappen dann auch gleich nen bisschen aufgebohrt (nicht so große wie die Eater)
Pustekuchen.... fünf gingen
(wenn auch schwer) raus und die letzte Schraube ist dann abgerissen...
auf den letzten 3 bis 4 Millimetern des Gewindes etwa.... so bitter! Sie
war quasi schon draußen :D

Werd mir nun wohl HSCo-Bohrer kaufen und versuchen den kleinen Mini-rest der Sch***-Schraube auszubohren.... vielleicht klappt das ja. Linksausdreher scheint mir aussichtslos....so fest wie die Schraube saß :rolleyes:
Zuletzt geändert von ArchivUser1692 am 05.04.2014, 08:10, insgesamt 1-mal geändert.
  • 1
  • 53
  • 54
  • 55
  • 56
  • 57
Ölwechsel mit motul Öl

Hi, Ich fahre genau dieses Öl seit 1100km ohn[…]

Schaut auch in unserer Facebook Gruppe vorbei