Alles zum Thema Leistungssteigerung
By ArchivUser257
#8376
ich mache meine FMX an und mache kurz danach den Choke zu und fahre dann los
stell mal dein Standgas etwas höher
By ArchivUser191
#8377
jo danke super-b hatt geholfen mein standgas ist ok so wie es ist trotzdem danke an alle :D ;)
By ArchivUser112
#8378
hi ho...

was kann es denn für ursachen haben, wenn die leerlaufdrehzahl schwankt ? man hält also an kreuzung 1 und das standgas ist "normal", so wie man es eingestellt hat. dann fährt man weiter, hält an kreuzung 2, zieht die kupplung und aufmal ist das standgas ne ganze ecke höher...vllt. +500upm...schwer einzuschätzen.

die drehzahl geht nach einiger standzeit auch nicht von alleine wieder runter...jedenfalls nicht innerhalbt von ~20 sekunden. is halt beim auskuppeln mal so und mal so...weiß auch grad nicht ob man es gewollt reproduzieren kann.

dreck ist auch keiner drin und der benzinhahn lässt genug krawall-saft fließen. "ruckeln" am bowdenzug ändert auch nichts.

hatte den mikuni ja nun schon ein paar mal offen...der schwimmer scheint nicht zu hängen. kann es am setup liegen oder an ganz was anderem ?

mfg
By ArchivUser2
#8379
Die Schiebermechanik ist an der Betätigungswelle festgeschraubt. Diese Schraube ist manchmal lose, dann drückt die Betätigungswelle und die Mechanik den Schieber nicht ganz nach unten. Oben Deckel aufschrauben und Schraube festziehen.
Hier ist es die Nummer 05.
By ArchivUser112
#8380
hi ho...

danke, dann werd ich da mal einen blick drauf werfen. vllt. rühren daher ja auch schon meine einstellprobleme mit der leerlaufbedüsung (auch wenn ich es eher nicht glaube).

mfg
By ArchivUser139
#8381
...so Freunde...

...hab mich heute mal rangesetzt und "Planlos in Seattle ääähhh Hildesheim" gespielt und mein Geburtstagsgeschenk montiert...

...K&N ging ja ohne weitere Probleme obwohl da wohl ne Dichtung drin sein sollte vom Ori - Luffi die man entfernen sollte...

...hab da nix rausfriemeln/finden können also musste die Sau so rein...

...klappte auch ganz gut...

...dann kam die "Herztransplantation"...

...raus mit dem alten Gaser (raus ist ja immer einfach!!!)... ;)

...rein mit dem Neuen...

...leider konnte ich hier im Forum keine genaue Einbauanleitung finden mit netten Bildern dazu um ein wenig Hilfe beim basteln zu haben...

...also musste "logisch" vorgegangen werden...

...klappte auch recht gut denke ich...

...zur Sicherheit den Admin nochmal angerufen und er hat per Ferndiagnose sein "okay" gegeben (sofern dies überhaupt möglich ist/war)... :D

...danke Greg...

...trotzdem bin ich irgendwie noch nicht zufrieden/sicher mit dem Ergebnis...

...die Gaszuggeschichte sieht mir irgendwie etwas "abenteuerlich" aus...

...was sagt die Kennerfraktion???...

...ist das soweit richtig oder was ist falsch?...

Bild

...laufen tut sie jedenfalls wie Sau...

...vor dem Reinfriemeln des Gummischlauchs zur Airbox hab ich mich ja ein wenig gefürchtet da dies echt ne absolute Frickelei ist...

...nach dem 2. Versuch hab ich mir echt die Finger fast gebrochen und nix hat geflutscht...

...laut aufgeschrien (fast gebrüllt!!! was kann sich JEDER denken) ne Kippe an und nen Beck´s auf...

...dann kam mir die Idee...

...warum erst den Gaser rein und dann dies Gummigedöns???...

...also erst die Airbox "bestückt" und dann den Gaser rein...

...klappt WUNDERBAR ohne Probleme...

Bild

...zum guten Schluß fiel mir dann noch auf das der Kupplungszug angerissen war!!!...

...naja --- CHOICE!!!!!!!!!... ;)
By ArchivUser568
#8382
Das mit dem Gaszug ist nicht so ganz richtig^^
Du musst das Röhrchen wo der Zug durchläuft
am Gaszughalter festschrauben.
D.h. eine Mutti vor und eine Mutti hinterm Halter.

edit: jetzt gerade hab ich erst das eigentliche Problem erkannt :D
mh....ich hab ja keinen Mikuni... ich würde aber den Halter was auflexen um die
andere Mutter davor zu bekommen..
ne andere Möglichkeit wäre, in die Mutter nen Schlitz rein zu schneiden.

nochmal edit: oder ist im Halter ein Gewinde?
Zuletzt geändert von ArchivUser493 am 22.12.2008, 17:57, insgesamt 1-mal geändert.
By ArchivUser2
#8383
Erstmal: Sry, Thommy. Ich habe die Anbauanleitung vergessen! Geht per Mail raus.

Am Ansauggummi musst Du die beiden Positionslippen noch abschneiden.
Wie Stefankk schon geschrieben hat am unteren Halter eine Mutter vorne und eine hinten. Die obere Mutter mit flüssiger Schraubensicherung behandeln. Die Position ist o.k.. Spiel kannst Du oben am Gaszug, da ist noch ein Einsteller (!), optimieren.

Kupplungszug habe ich leider nicht von der FMX im Angebot, sondern nur von der XL.
Ich versuche gerade HONDA Originalteile in grösserem Umfang zu bekommen, aber das ist nicht so einfach.
By ArchivUser139
#8384
...alles klaro...

...mit den Muttern gefiel es mir auch nicht wirklich so...

...nur ging die obere Mutter (Schließerzug) garnicht ab und die vordere unten sehr sehr schwergängig und stoppte kurz vorm Ende des Gewindes...

...setz mich morgen mal wieder dran...

...die Sau mach ich ab!!!... :D

...Vielen Dank...

...edit...

...@choice...

...Anleitung ist angekommen und abgespeichert...

...Danke Danke...
Zuletzt geändert von ArchivUser64 am 22.12.2008, 19:29, insgesamt 1-mal geändert.
By ArchivUser30
#8385
Klick!
Nun weiß ich, was du gestern meintest.
Mit der losen Scheibe habe ich nichts unternommen, allerdings am unteren Zug noch eine geschlitzte Mutter zum Kontern hinzugenommen.
  • 1
  • 25
  • 26
  • 27
  • 28
  • 29
  • 53
Auspuff

hat wer nicht originale auspuffe rummliegen. soll[…]

Schaut auch in unserer Facebook Gruppe vorbei